Jump to content
Battlefield.no

Search the Community

Showing results for tags 'Wtb help plixx!'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administrative fora
  • Driftsfora
  • Battlefield.no
    • Nyheter
    • Nyhetstips og forespørsler
    • Klagemuren
  • Spill
    • Generell spillprat
    • ArmA III
    • Battlefield
    • Hellfragger
    • Arkivet
  • Generell prat
    • Generelt forum
    • Helpdesk og Computerpjatt
    • Perledykk i arkivet
  • Battlefield.no Events
    • Konkurranser og turneringer
    • Red Orchestra 2 Bigwar
    • Battlefield 3 Bigwar
    • Battlefield 4 Bigwar
  • Klanprat
  • LAN
  • Juledugnad Battlefield.no
  • Klanfora
  • Fra Battlefield.no
  • Til Battlefield.no
  • Klage på egen ban
  • Klage på annen spiller
  • Cheaters

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Origin


FaceIT bruker


Uplay user


Skype


Website URL


Location


Interests


Antispam

Found 1 result

  1. OK. Jeg får tilbakemelding fra loggen at det er noe feil i fstab filen min og at jeg må se manualen for hjelp. Manualen kunne likegodt vært skrevet på indisk, da jeg ikke finner noe i den som hjelper overhodet. Jeg har Googlet masse, prøvd med både smbfs og cifs, men får error hver gang. Poster nå fstab filen min (brukernavn og passord er endret så klart) # /etc/fstab: static file system information. # # Use 'blkid -o value -s UUID' to print the universally unique identifier # for a device; this may be used with UUID= as a more robust way to name # devices that works even if disks are added and removed. See fstab(5). # # <file system> <mount point> <type> <options> <dump> <pass> proc /proc proc nodev,noexec,nosuid 0 0 /dev/sda1 / ext4 errors=remount-ro 0 1 # swap was on /dev/sda5 during installation UUID=6830f2f2-3752-4223-868e-c173d1aa8be7 none swap sw 0 0 //192.168.0.199/Music /mnt/music cifs username=user,password=passwd,netdev 0 0 //192.168.0.199/Films /mnt/films cifs username=user,password=passwd,netdev 0 0 //192.168.0.199/TV-Shows /mnt/tvshows cifs username=user,password=passwd,netdev 0 0 //192.168.0.199/dvd /mnt/dvd cifs username=user,password=passwd,netdev 0 0 //192.168.0.199/Pictures /mnt/pictures cifs username=user,password=passwd,netdev 0 0 //192.168.0.199/Documentary /mnt/documentary cifs username=user,password=passwd,netdev 0 0 //192.168.0.199/Network\040Share /mnt/networkshare cifs username=user,password=passwd,netdev 0 0 Kan noen gjøre meg klok please? Det blir mountet bare så det er sagt, men ikke med 100% success rate. Noen ganger er det en mount eller to som ikke blir fullført, og jeg må kjøre mount -a kommando i etterkant.
×
×
  • Create New...