Sign in to follow this  
Multicyber

Mister internett-tilkoblinga

Recommended Posts

Hey!

I det siste har jeg mista internett tilkoblinga flere ganger i timen, noe som er satans irriterende. Jeg har forsøkt å være tilkobla med flere enheter, og det er bare den stasjonære pc'n min som mister nettet...

Jeg har en sånn trådløs USB dings som fanger opp nettet, men har aldri hatt problemer med den før... Kan ikke komme på at jeg har installert noe spesielt program angående nett i det siste eller lignende...

Er åpen for alt av forslag og hjelp... :)

Share this post


Link to post
Share on other sites

Du har vel ikke noe som kan forstyrre signalene? Typisk problem med det du forklarer.

Feks. et trådløst headset, telefon osv.. som ligger nær USB dingsen eller routeren.

Share this post


Link to post
Share on other sites

Ikke vet jeg, men virker som om det er forstyrrelser på signalene siden du mister nettet et par ganger i timen. :O

Kan hende det er selve nettet også, kan være så mangt, men jeg ville først sørget for at alt av elektroniske duppedingser ikke er i veien og at software er up to date. :D

Share this post


Link to post
Share on other sites

Sikker på at det er det trådløse som er problemet? Det kan jo være selve forbindelsen fra modem til leverandør som detter ut...

Hva slags linje har du?

Edit: Av en eller annen grunn vistes ikke det siste innlegget med en gang... bra det ordnet seg! :)

Share this post


Link to post
Share on other sites

Trøstløst er noe dritt når man er avhgengig av pågående tilkobling.

Jeg ser problemet har løst seg (jeg følger litt bedre med enn Prost), men kabel er alltid bedre enn trådløst. My 5 cents.

Share this post


Link to post
Share on other sites

Prost, jeg har prøvd med flere enheter, nettet har vært stabilt, men ikke til pc'n min! ;)

Its (Mener vell It's) a war, jeg har funnet en leilighet jeg skal flytte til når som helst nå, der jeg vil ha kabel! :D

Share this post


Link to post
Share on other sites

Har et lignende problem jeg også plutselig.

Nettverkskortet har dødd virker det som?

Kan kun koble til trådløst nettverk, men ikke kablet som jeg foretrekker lenger. Nettverksporten blinker heller ikke som de vanligvis gjør :S

Noen som vet noe?

Datamaskinen er splitter ny fra Komplett, knapt en uke gammel.

Share this post


Link to post
Share on other sites

Okei, plutselig funket det igjen.

Sikkert verdt å nevne at meg måtte deaktivere den trådløse driveren.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this